[Tecnica] Consiglio Access Point

Angelo Polvanesi polva86 a gmail.com
Gio 14 Mar 2013 10:55:50 GMT


Grazie Motaz!
Mi sembra *davvero* un bell'aggeggino...
Poi una portata di 15km...
Immagino tu non ti sia mai lamentato della copertura! :D
Ho cercato un po' a giro e non sono riuscito a capire se l'adattatore PoE
(quello col trasformatorino e le due porte ethernet) fosse in bundle. In
alcuni di questi AP ci servirebbe, visto che non sono serviti da uno switch
PoE. Te ce lo hai trovato?
Poi ho guardato la mappatura stessa del PoE. Visto che  un 100Mbit usano
l'alimentazione sulle coppie 4,5 e 7,8. Sai se riescono a implementarlo
anche su reti Gigabit (visto che usano tutti gli 8 fili)?
Intanto glielo propongo. Avete anche altri suggerimenti "affidabili"?
Grazie infinite..
Angelo.

Il giorno 13 marzo 2013 15:00, Motaz Abuthiab <moty66 a gmail.com> ha scritto:

> Anche io ho avuto problemi con TPLink e netgear, ma da quando ho iniziagto
> ubtn mi trovo bene
>
> guarda un po' questo AP
> http://www.amazon.it/ACCESS-POINT-OUTDOOR-UBIQUITI-NANOSTATION/dp/B00B3Q7C8S/ref=sr_1_2?ie=UTF8&qid=1363183198&sr=8-2
>
> saluti
> m.
>
>
> Il giorno 13 marzo 2013 14:21, Angelo Polvanesi <polva86 a gmail.com> ha
> scritto:
>
>> Salve ragazzi.
>> Volevo sapere se potreste consigliarmi un access point N affidabile,
>> possibilmente con supporto PoE.
>> Nella scuola dove lavoro montano dei TPLINK che per ultimamente ci
>> stanno un po' sclerando: aleatoriamente dopo un po' di tempo le connessioni
>> vanno in timeout e non c' verso di forzare l'autenticazione anche
>> selezionando a mano la crittografia al momento della connessione.
>> Inizialmente questo problema si verificava con i MAC (che so avere dei
>> problemi noti con WPA2-AES, per dire anche sul forum Apple<https://discussions.apple.com/thread/2465950?start=0&tstart=0>ne parlano), poi sembra esteso anche a windows e linux.
>> Da lato AP ho provato io stesso a mettere tutto in auto (canali,
>> crittografia mista WPA/WPA2 e AES/TKIP) o a selezionare una soluzione
>> precisa e conservativa (canale 11, 20Hz, 130Mbit/s, WPA2 solo AES), ma
>> niente.
>> Si risolve, temporaneamente, solo con un bel riavvione brutale delle
>> bestie.
>> Penso siano da cambiare. Ma buffo che siano partiti insieme (uno
>> trall'altro  un router "trasformato" in AP).
>> Avete avuto esperienze positive da segnalare? il budget sarebbe, se lo
>> passano, intorno ai 100€ l'uno.
>> Grazie infinite!
>> Angelo.
>>
>> _______________________________________________
>> Tecnica mailing list
>> Tecnica a liste.siena.linux.it
>> http://liste.siena.linux.it/cgi-bin/mailman/listinfo/tecnica
>>
>>
>
>
> --
> *
> Motaz Abuthiab*
> Web developer & System Integrator
>
> _______________________________________________
> Tecnica mailing list
> Tecnica a liste.siena.linux.it
> http://liste.siena.linux.it/cgi-bin/mailman/listinfo/tecnica
>
>
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://liste.siena.linux.it/pipermail/tecnica/attachments/20130314/56fd79a0/attachment.htm>


Maggiori informazioni sulla lista Tecnica