[Tecnica] Problema cuffie

Giulio Saletti giulio.saletti a gmail.com
Gio 19 Set 2013 16:24:09 BST


Ciao,  banale ma hai provato a cambiare cuffie?
Il giorno 18/set/2013 17:28, "bartrosso" <bartrosso a gmail.com> ha scritto:

> Salve pensavo d'aver risolto, invece...
> Sistema dell l702x xps
> OS: win e UBUNTU , indifferente
>
> Velocemente: audio sempre ok, anche 5.1, tranne che in cuffia,
> praticamente taglia le frequenze del parlato e le sento come in super-echo,
> o audio caverna...(solo le frequenze del parlato, le parti strumentali sono
> perfette...)
>
> Per capirsi prendete le casse del vostro pc, mettetele dentro un fustino
> del dash, immergetele in acqua e ascoltate un fagotto che suona una
> litania....
>
> quella  la voce di ogni cantante nelle mie tracce, filmati, video,
> giochi, etc....
>
>
>
> siccome lo fa sia in ubuntu che in win, non penso siano driver, o
> software, ma hardware... MA COME FA a funzionare tutto tranne le cuffie?
> quando uso il 5.1 (coi 3 jack in doppio audio e input mic) il canale
> funziona..
> Sistema operativi testati 3, due ubuntu e su win 7,
> ho anche provato a riaggiornare il bios per riportare al default alcune
> opzioni, niente..
>
>
> Vi  mai capitato?
> tanga bartrosso
> --
> <http://keslab.it/> KES LAB - Fotografia Web Informatica by kes srl
>
> _______________________________________________
> Tecnica mailing list
> Tecnica a liste.siena.linux.it
> http://liste.siena.linux.it/cgi-bin/mailman/listinfo/tecnica
>
>
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://liste.siena.linux.it/pipermail/tecnica/attachments/20130919/4deb2ec1/attachment.htm>


Maggiori informazioni sulla lista Tecnica