[Tecnica] Problema con webmail

Emanuele Bruni bruni_emanuele a fastwebnet.it
Mer 3 Mar 2021 09:49:31 GMT


A quanto pare, il problema  a livello di gateway. L'output di host :

;; Connection to 192.168.1.254#53(192.168.1.254) for login.live.com 
failed: connection refused.

ora il problema  entrare nel router visto che non ricordo le 
credenziali e non le ho memorizzate (fava).

aloha!

blackhat


On 02/03/21 23:47, Gabriele Monfardini wrote:
> A me mi sembra funzioni anche da Linux.
> Quindi proverei a risolvere l'URL sui due pc per vedere cosa cambia.
>
> Quando fai click su Accedi, l'indirizzo di destinazione  
> login.live.com <http://login.live.com>.
>
> Cosa ti dice il comando su linux
>
> host login.live.com <http://login.live.com>
> oppure
> nslookup login.live.com <http://login.live.com>
>
> E cosa dice su windows il comando da prompt dei comandi
> nslookup login.live.com <http://login.live.com>
>
> Ti dicono lo stesso indirizzo IP?
>
> Ciao,
>
> Gabriele
>
>
> Il Mar 2 Mar 2021, 21:53 Emanuele Bruni <bruni_emanuele a fastwebnet.it 
> <mailto:bruni_emanuele a fastwebnet.it>> ha scritto:
>
>
>     On 01/03/21 16:24, Gabriele Monfardini wrote:
>     > Ciao, magari hai gi risolto.
>
>     Magari
>
>     > Nessun errore o cose strane nella dev console dei due browser?
>
>     La console registra solo che non trova i dns ma si vede tramite i
>     nomi
>     degli oggetti css.
>
>
>     cio:
>
>     > html body.illustrated.dnsNotFound.neterror
>
>     poi nada.
>
>     aloha!
>
>     blackhat
>
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://liste.siena.linux.it/pipermail/tecnica/attachments/20210303/37ec4783/attachment.htm>


Maggiori informazioni sulla lista Tecnica