[Generale] modem usb

Paolo Sammicheli xdatap1 a siena.linux.it
Mar 29 Dic 2009 10:21:09 GMT


Alle 11:17 del 29/12/2009, marco.rosati.30 a hotmail.it ha scritto:
> perchŔ cmq 
> non usare la versione 9.10?

Concordo. Tranto tra 4 mesi con l'una o con l'altra devi fargli l'upgrade, ma 
la compatibilitÓ hardware Ŕ molto pi¨ ampia con l'ultima.

> se cerchi la lts perfetta aspetta aprile con 
> la lucid lynx

Questa Ŕ una gufata non male :)

Ciao
-- 
Paolo Sammicheli  
Email: xdatap1(at)siena.linux.it
Slug - Siena Linux User Group | http://www.siena.linux.it
- Do what you like. Like what you do -


Maggiori informazioni sulla lista Generale